Fix a severe cleanup bug where teardown of the GL
driver could occur on the wrong thread.

Change-Id: Icd56182ccbd1371124a247695bf3ebd3085df450
diff --git a/rs.spec b/rs.spec
index b1551ba..97ecca0 100644
--- a/rs.spec
+++ b/rs.spec
@@ -47,6 +47,9 @@
 	param int32_t priority
 	}
 
+ContextDestroy {
+}
+
 AssignName {
 	param void *obj
 	param const char *name