Implement reflecting Java objects into the ACC enviroment.
diff --git a/rs.spec b/rs.spec
index 7dbf412..d4fbf6b 100644
--- a/rs.spec
+++ b/rs.spec
@@ -44,6 +44,7 @@
 	param RsDataType dataType
 	param bool isNormalized
 	param size_t bits
+	param const char * name
 	}
 
 ElementCreate {