Add support for dumping RS objects to aid in debugging of white blocks bug.
diff --git a/rs.spec b/rs.spec
index be988e7..a4e72d9 100644
--- a/rs.spec
+++ b/rs.spec
@@ -42,6 +42,10 @@
 	param void *sur
 	}
 
+ContextDump {
+	param int32_t bits
+}
+
 ContextSetPriority {
 	param int32_t priority
 	}