Gitiles
Code Review
Sign In
gerrit-public.fairphone.software
/
platform
/
frameworks
/
rs
/
6b8f1fdff3a9a231e842469e705e8520216c9902
/
.
/
rs_compat.spec
blob: 5efda24948b3bd4023b639dd5ec458d04ad7cf85 [
file
] [
log
] [
blame
]
AllocationCreateStrided
{
direct
param
RsType
vtype
param
RsAllocationMipmapControl
mipmaps
param
uint32_t
usages
param
uintptr_t
ptr
param
size_t
requiredAlignment
ret
RsAllocation
}